France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionWebastodual top 100 chauffage hs EmptyWebastodual top 100 chauffage hs

more_horiz
Bonjour

Je suis à la recherche d infos pour résoudre durablement mon soucis sur font vendome terravan 2013 achète neuf.


Les infos,

Pas d erreur sur le tableau de contrôle
Pas de soucis de production d’eau chaude 40° ou 70°

Mais, Pas de chauffage....

En fait j ai l impression que le ventilateur qui propulse l air dans la cellule ne fonctionne pas, bien que quand je sélectionne la position chauffage/eau chaude, il me semble que ça souffle légèrement pendant 10 min puis plus rien(pas d air chaud en tout cas)...

Reset effectué plusieurs fois
Remplacement d un fusible qui était grillé (10a) et avant tout était ok.
Problème déjà rencontré l année dernière, vérification par un concessionnaire qui n a rien trouvé, bien que tout fut ok après la vérification !!

Je n utilise pas souvent le Cc en hiver, donc le chauffage n a pas beaucoup d’heure d’utilisation.


Si vous avez une idée ou des diag à me proposer, je reste à votre écoute.


Merci bien

Chauds

descriptionWebastodual top 100 chauffage hs EmptyRe: Webastodual top 100 chauffage hs

more_horiz
Bonsoir
Avec l’eau sanitaire  qui chauffe normalement
Un problème possible de la sonde température déportée chauffage
J’ai connu un problème identique avec un Truma D4

descriptionWebastodual top 100 chauffage hs EmptyRe: Webastodual top 100 chauffage hs

more_horiz
Salut

Merci bien pour cette infos, je vais vérifier ce point, auquel je n avais pas pensé. lol!


Bonne fêtes



Webastodual top 100 chauffage hs 2820477900

descriptionWebastodual top 100 chauffage hs EmptyRe: Webastodual top 100 chauffage hs

more_horiz
Luche a écrit:
Salut

Merci bien pour cette infos, je vais vérifier ce point, auquel je n avais pas pensé. lol!


Bonne fêtes



Webastodual top 100 chauffage hs 2820477900



Bonjour
As-tu vérifie le bon fonctionnement de la sonde déportée

La solution rapide pour teste la réaction de la sonde utilise une bombe réfrigérante pour une source de froid et inversement un sèche cheveux pour la source chaleur
Logiquement la chaudière réagit a l’information de la sonde :Aie:
Cordialement
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum