France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionBesoin d'aide installation électrique complète EmptyBesoin d'aide installation électrique complète

more_horiz
Bonjour à tous,

Mes notions d'électricité datent de la 4ème, mais j'aimerai refaire entièrement, et à partir de 0 pour être plus propre, l'électricité auxiliaire de mon vieux vanagon westfalia.

En me basant sur les schemas de montage du chargeur dcdc mppt et de l'indicateur de charge, j'ai fait le schema suivant.
Pouvez vous me dire si vous voyez des trucs qui ne vont pas ?

Besoin d'aide installation électrique complète Screen10

Merci d'avance beaucoup de votre aide précieuse !!!

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
À première vie, ça paraît correct. J'ai regardé ton régulateur/coupleur par curiosité et je ne comprends pas comment il fonctionne sans son détecteur de vibration (option). Parce que ce serait bien qu'il déconnecte les 2 batteries quand le moteur est arrêté.

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Merci de la réponse Eric_89fr.
Le descriptif du régulateur/coupleur indique : "Le chargeur booster de charge MPPT300 est à fonctionnement automatique, la charge est délivrée quand l’entrée solaire ou moteur est alimentée, sur moteur EURO6 la faible tension de la batterie moteur peu nécessiter l’ajout d’un détecteur de vibration optionnel afin d’indiquer au MPPT300 que le moteur est tournant et donc la mise en charge"
Je me suis donc qu'il était sous-entendu que, sur un vieux coucou comme le mien, la batterie moteur à une tension assez forte pour qu'il capte si le moteur est en marche... Tu ne crois pas cela possible ?
Au pire j'ai prévu des coupe-batteries mais c'est vrai que ce serait mieux si c'était automatique...

D'autre part, un tips pour les sections de fils ?
J'ai vu cet article https://www.poimobile.fr/section-des-fils/ mais j'avoue ne pas tout comprendre.
Je me suis dit du 6mm2 pour les gros fils et du 1,5mm2 pour les autres ?

Merci encore !

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
6mm² pour le cablage batterie secondaire ça me paraît faible.
Pour le reste je bosse sur le même faisceau, mais sans le panneau solaire et avec 2 batterie Victron lithium 100A. On devrait pouvoirs s'entraider avec les quelques férus d'électricité du forum Wink

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Et ça, ça peut peut-être t'aider

Besoin d'aide installation électrique complète Captur10

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
3% c'est beaucoup non ?
Sur un câble batterie ça va chauffer !

Et pour un cablage de Wébasto ça fait perdre 0,4v voir plus au démarrage avec le courant d'appel. On se demande après pourquoi les Wébasto se mettent en sécurité et ne démarrent plus.

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Bonsoir
c'est pour cela que j'ais poser du 25mm2 pour le wébasto sur un bloque de 2 batterie de 100 Ap

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
surdimensionner ne fait jamais de mal, au contraire de l'inverse. Mais franchement, mon webasto airtop 2000STC consomme au plus 5 A en phase de démarrage.

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
5A ? J'ai de gros doutes sur le relevé, rien que la résistance de préchauffage doit manger plus de 5A.

D'autres infos ici : http://www.casa-trotter.com/phpBB3/viewtopic.php?t=9978&start=25

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Normalement sur le chargeur DC/DC il y a un +"moteur tournant" qui devrait donc déclencher un "relais" ouvrant la charge.

Pour la batterie lipo il faut du 10mm2

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Pour mes 2 lifepo4 Victron 100ah, ce sera du 25mm² comme conseillé par myshopsolaire !

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
J'ai fait un sujet là-dessus puisque j'ai fait des relevés après installation du mien, en installant un ampèremètre sur le fil à 20cm de la batterie. C'est donc bien l'intensité qui sort de la batterie.
https://www.fourgon-passion.com/t11314-mesures-consommation-electrique-webasto-2000-st-d

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Oui je l'ai lu, très surpris d'ailleurs. Et contradictoire avec d'autres relevés.

Comme si ta bougie était déjà chaude lors du relèvé.
Ou comme si tu n'avais pas enregistré le courant de pointe de l'allumage de la bougie de préchauffage.

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Pour être précis, et qui ne figure pas dans mon tableau, il y a une pointe de moins d'une seconde, mais qui ne dépassait pas 10A, juste au moment où tu tourne le bouton.

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Elle est primordiale cette pointe, c'est elle qui met les Wébasto en sécurité tension basse surtout sur ceux mal câblés (trop fin = chute de tension)

descriptionBesoin d'aide installation électrique complète EmptyRe: Besoin d'aide installation électrique complète

more_horiz
Ok on comprend mieux le problème des Webasto. Ce n'est pas tant leur consommation globale d'électricité qui est un problème, c'est cette pointe, mais qui ne m'a pas encore posé problème.
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum