France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionDisfonctionnement Webasto Dual Top RHA100 EmptyDisfonctionnement Webasto Dual Top RHA100

more_horiz
Bonjour,

je suis nouveau sur le forum, et dans le monde du camping-car, suite à l'acquisition il y a deux mois d'un fourgon Chausson Twist 2 Max Prestige de 2012.

Voilà, j'ai un soucis de chauffage avec mon Webasto Dual Top: en position chauffage seul ou Chauf+eau chaude, l'appareil se met en route, commence à chauffer, et au moment où la souflerie augmente son debit (aprés 15min environ), la LED rouge indique un code d'erreur avec 2 Impulsions: "interuption de la flamme/Redemarrage à échoué"; la soufflerie continue 2/3min et puis tout s'arrête.
Aprés arrêt et redémarrage du chauffage même topo au bout de 15min, même code d'erreur.???

Par contre en mode chauffe-eau seul, 40° ou 70° ça fonctionne.

J'ai parcouru plusieurs sujets sur le forum concernant le Dual Top mais j'ai pas trouvé de panne identique, si quelqu'un a une idée
je suis preneur.

Merci, à bientôt.

Benoit


descriptionDisfonctionnement Webasto Dual Top RHA100 EmptyRe: Disfonctionnement Webasto Dual Top RHA100

more_horiz
As-tu vérifié la tension de tes batteries? Il est possible qu'elles soient trop faibles. Fais une tentative en le branchant sur le secteur si tu en as l'occasion.J'ai eu le même problème avec un truma, La soufflerie se mettait en marche mais l'allumage ne se faisait pas, le tout en moins de 2 minutes.
Daniel

descriptionDisfonctionnement Webasto Dual Top RHA100 EmptyRe: Disfonctionnement Webasto Dual Top RHA100

more_horiz
Bonsoir
J’ai connu un problème identique avec un Truma D4
L’eau sanitaire  qui chauffe normalement
Par contre  en position chauffe la chaudière s'arrêté au lancement de la soufflerie  
Mon problème résolue en changeant la sonde température déportée chauffage
Une série de sonde déportée avait un defaut de fonctionnement  
Cordialement

descriptionDisfonctionnement Webasto Dual Top RHA100 EmptyRe: Disfonctionnement Webasto Dual Top RHA100

more_horiz
J'ai refait le test avec le fourgon branché au 220v, c'est pareil...
Ok Je vais me renseigner pour voir à quoi correspond "la sonde de temperature déportée chauffage" sur le webasto...

Merci!!!

descriptionDisfonctionnement Webasto Dual Top RHA100 EmptyRe: Disfonctionnement Webasto Dual Top RHA100

more_horiz
Bonjour avez vous avancé sur votre soucis car j'ai la même chose. Cdlt

descriptionDisfonctionnement Webasto Dual Top RHA100 EmptyRe: Disfonctionnement Webasto Dual Top RHA100

more_horiz
Le nombre de gens qui viennent pour leurs problèmes, on prend le temps de leur répondre...  Puis ils ne reviennent pas par la suite...

affraid
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum