France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionChauffe-eau Truma c3400 EmptyChauffe-eau Truma c3400

more_horiz
Bonjour,

mon chauffe eau Truma c3400 fonctionnait bien jusqu'à présent.
J'ai récemment vidangé mon réservoir d'eau. Il n'a donc pas démarré, certainement a cause de l'absence d'eau.
J'ai refais le plein et depuis, (vidé l'air de la tuyauterie...)  impossible de le redémarrer. Lorsque j'active la commande du système, il n'y a pas le "tic tic tic" puis le bruit du brûleur, mais plutôt un bruit d'eau brassée?! ("floc floc floc" :). Après 10 secondes il se met en sécurité (voyant rouge).

J'ai repéré à l'arrière une "molette" qui se met en rotation lorsque j'allume système s'allume, si je retiens sa rotation, le "floc floc floc"s'arrête, mais le chauffe eau ne démarre pas pour autant.

Quelqu'un sait il ce qu'il peut se passer?

D'avance merci

Benjamin

descriptionChauffe-eau Truma c3400 EmptyRe: Chauffe-eau Truma c3400

more_horiz
Bonjour
A vérifier: si le vent ne rentre pas dans la grille du chauffe eau.
Cela mais déjà arriver j’effectuai un 1/2 tour du fourgon laisser reposer 15 minutes et c’était reparti comme sur des roulettes.

Donc exposer au vent et la sécurité se déclenchait et se réactive au bout d'un certain temps.
A vérifier également la sécurité sur l'ouverture dinette si la grille est en dessous de celle ci.
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum