France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionBranchement secteur et panneau de contrôle EmptyBranchement secteur et panneau de contrôle

more_horiz
Yo la compagnie,

Quand j'ai branché le van sur le secteur hier soir j'ai eu un ptit voyant en forme de prise élec qui s'est allumé sur le panneau de contrôle. Ce matin il était éteint et pas moyen de le faire se rallumer.
Question: ce voyant s'éteint -il automatiquement quand les batteries sont chargées ?

Peut-il y avoir un bug quelque part ? Si oui ou aller chercher ?

Au moment ou j'écris je me rends compte que je n'ai pas vérifié si le branchement était opérant sur la prise 220 du fourgon. Je n'ai pas testé d' appareil. A faire peut être ?
?!!

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
As tu vérifié ton disjoncteur 220V ? C'est un coup classique.

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
lequel ?

Sur le fourgon j'ai vérifié et il était ok
A la maison la prise sur laquelle il était branché fonctionne aussi

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
Sur le fourgon.  :pale: 

Sinon tes prises 220v dans le fourgon elles fonctionnent quand tu es branché ?

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
oui je dirais disjoncteur du fourgon sinon je ne vois pas

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
@ Gaël : bin en fait j'ai pas vérifié je vais le faire de ce pas et je te tiens au jus....ahaha...au jus...trop fort le kriké !

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
Bon alors je viens de recommencer l'expérience et:......

J'ai rien compris. Non seulement le voyant sur le panneau s'est allumé mais il y en a un de plus montrant les 2 batteries avec une prise au dessus. Ce voyant là je ne l'avais jamais vu quand j'avais testé l'installation la semaine dernière. Suspect 

Hier soir seul le voyant de la prise était allumé. Ce matin plus rien. J'ai vérifié le disjoncteur- normal- J'ai débranché et rebranché  le câble extérieur sur une autre prise, puis de nouveau sur la première et là encore rien sur le panneau de contrôle.
J'ai tout rangé.
Ce soir je viens de recommencer pour vérifier la prise 220 et voilà le résultat:  :scratch: 

Branchement secteur et panneau de contrôle Dscf3412


Branchement secteur et panneau de contrôle Dscf3413

 :marteau:  :Aie: 

La prise 220 fonctionne normalement ( je l'ai testée avec mon chargeur de téléphone portable) Les voyants AUX et "ampoule" c'était pour la lumière vous vous en doutez.

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
Bonjour,

Est ce que tu n'aurais pas un faux contact sur ta rallonge électrique, soit au niveau des prises soit sur le câble lui même , tester en bougeant le câble .

descriptionBranchement secteur et panneau de contrôle EmptyRe: Branchement secteur et panneau de contrôle

more_horiz
Salut TIM,

C'est la réflexion que je me suis faite après cette série d'essais.
Je testerai cela ce soir avec Géminette comme arbitre pour essayer de comprendre
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum