France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionpanneau solaire: regulateur clignote "empty" Emptypanneau solaire: regulateur clignote "empty"

more_horiz
panneau solaire: regulateur clignote "empty" 31, les techniciens de l'électricité,
Hier j'ai enfin obtenu gain de cause auprès de fond vendome, j'ai ma batterie de 100 A (97 exactement) neuve et j'en ai profité pour en prendre une seconde branché en // posée au dessus. Aprés un frayeur en arrivant à la maison, pas de jus dans le fourgon, le technicien avait oublié de branche le fils principal!!!) je viens de regarder si le PS fonctionne comme il faut,( avec un miroir) et le voyant clignote rouge qui veut dire "empty" vide en anglais me semble t il? Qu'en pensez vous?
Merci

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
ça se contrôle au multimètre , d'abord en sortie de panneau , tu devrais trouver environ 18 volts ( panneau au soleil , bien sûr ) et environ 12/13 volts après le régulateur . Tu dis avoir monté une deuxième batterie , a t elle été chargée au moins 24 heures avant montage ?

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Non surement pas mais au tableau de commande elle est pleine; je vais voir la tension
pas de soleil, 15.05 en entrée 14.6 en sortie

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Bonjour "Bernardechois"

 Deux remarques
Probablement une"deuxième :( " connexion défectueuse !
Et en principe  ils auraient dû monter le régulateur "VISIBLE" sans l'aide d'un miroir????
Enfin lors de la Fourgonnade il me semble que "Cafoulin" a connu le même PB et ce n'est qu'avec l'aide d'un miroir que l'on s'est rendu compte du clignotement du voyant rouge :marteau: 
Passage chez le concessionnaire et remise en place de la connexion!
Bien amicalement
Patrick44

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Donc je viens de déplacer le régulateur,il est face à la porte maintenant. Le fusible est OK
Avec le soleil j'ai 19,9 en entrée, 19,6 en sortie avec 1  fil débranché et 13,2 fil branché.
J'ai enlevé la batterie du haut pour accéder aux connections d'origine: connections à la batterie ok
J'ai débranché le plus de la batterie, j'ai 19,6 v entre le moins de la batterie et la cosse plus, j'en déduit qu'il n'y a pas de fils coupé et donc, le regulateur déconne et me dit n'importe quoi affraid 
Que pensez vous de mon raisonnement :?: 

Dernière édition par bernardechois le Dim 13 Oct 2013 - 14:55, édité 1 fois

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
bernardechois a écrit:
Donc je viens de déplacer le régulateur,il est face à la porte maintenant. Le fusible est OK
Avec le soleil j'ai 19,9 en entrée, 19,6 en sortie avec 1  fil débranché et 13,2 fil branché. Je vais vérifier les connections à la batterie, pensez vous que les fils sont direct? A tout a l'heure
Re bonjour  "Bernardechois"

En sortie régulateur ca doit rejoindre les batteries !!!Vérifier le serrage des connexions batteries et le branchement des fils venant du régulateur, sortant et entrant dans le régulateur!!
Patrick44

Dernière édition par patrick44 le Dim 13 Oct 2013 - 15:26, édité 1 fois

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
J'ai edité mon message precedent

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Bonjour "Bernardechois"

Est-ce que ton installation d'origine (1 seule batterie) fonctionnait correctement ?

Si tu veux que je passe je suis dispo.. envoie moi un sms...

Tof83

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
bernardechois a écrit:
J'ai edité mon message precedent


Re bonjour

Que veux tu dire ?????
Patrick44

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
que j'ai modifié ce qui était écris dans mon message auquel tu as répondu et que je remts ici dessous
moi même a écrit:
Donc je viens de déplacer le régulateur,il est face à la porte maintenant. Le fusible est OK
Avec le soleil j'ai 19,9 en entrée, 19,6 en sortie avec 1  fil débranché et 13,2 fil branché.
J'ai enlevé la batterie du haut pour accéder aux connections d'origine: connections à la batterie ok
J'ai débranché le plus de la batterie, j'ai 19,6 v entre le moins de la batterie et la cosse plus, j'en déduit qu'il n'y a pas de fils coupé et donc, le regulateur déconne et me dit n'importe quoi
Que pensez vous de mon raisonnement


Dernière édition par bernardechois le Dim 13 Oct 2013 - 15:30, édité 1 fois

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
bernardechois a écrit:
Avec le soleil j'ai 19,9 en entrée, 19,6 en sortie avec 1  fil débranché et 13,2 fil branché.
Pas bon les fils débranchés , lors d'une connexion de panneau solaire , faut le couvrir pour éviter les arcs électriques . Parti de là , 19,9 en sortie de panneau , avant le régulateur , c'est OK . Mais tes 19,6 , c'est où ? Si c'est après le régulateur , c'est pas bon , tu risques de prendre tes batteries dans la tronche .

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
J'ai débranché la batterie pour voir si le régulateur fonctionne et j'ai 19.6 batterie débranchée et 13.2 branchée à la sortie du régulateur
Sur la notice
panneau solaire: regulateur clignote "empty" Affich10
Pour mon cas:
Del info: verte
del batterie: clignote lentement en rouge

ce qui voudrait dire que ma batterie est vide. Effectivement, je n'ai pas de courant sur les bornes de l'utilisation (celles de droite)

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Mets ta batterie en charge mais "seule" et sur le chargeur... regarde dans quelques heures si elle a pris..... sinon la décharge a été "profonde" donc batterie endommagée.... ôte moi d'un doute : c'est ta batterie neuve ???

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Non la batterie n'est pas déchargée, au tableau de commande c'est Full. :marteau: 

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
bernardechois a écrit:
Non la batterie n'est pas déchargée, au tableau de commande c'est Full. :marteau: 

Vérifié multimètre en main , batterie désaccouplée ?

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Oui, elle sont bonnes toutes les deux

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
bernardechois a écrit:
Oui, elle sont bonnes toutes les deux


Bonjour "bernardéchois"
Je ressors un vieux post Very Happy
En faisant des recherches pour un "camarade" forumeux d'AC je tombe sur ce post "sans conclusion"????
Quel était ton dysfonctionnement??
Bien amicalement
Patrick44

descriptionpanneau solaire: regulateur clignote "empty" EmptyRe: panneau solaire: regulateur clignote "empty"

more_horiz
Hello
La conclusion? A mon humble avis, régulateur défectueux: il détecte une tension trop basse alors que tout va. Du coup il coupe la sortie utilisation, ce qui ne l’empêche pas de charger la batterie. Comme cette sortie n'est pas utilisée, pas de problèmes : le voyant clignote toujours et le panneau maintient les batteries OK panneau solaire: regulateur clignote "empty" 1148888457
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum