France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionplus d'élctricité à bord, une solution Emptyplus d'élctricité à bord, une solution

more_horiz
Bonjour à tous,
Il vient de m'arriver une aventure : après avoir vidangé le webasto, boum, coupure générale de toute l'électricité, centrale éteinte, voyant vert du chauffage clignotant comme un fou etc. grosse frayeur ! J'ai vérifié tous les fusibles, RAS.
Contact pris avec FV, il m'a été conseillé de remuer plusieurs fois les deux coupe circuits rouges qui ne sont pas d'une qualité exceptionnelle apparemment. O miracle après cette manip le jus est revenu....Tout fonctionne à nouveau. Si cela peut servir à d'autres, pourquoi pas
Roland

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
donc risque d'échauffement et incendie plus d'élctricité à bord, une solution 2257858889

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonjour,
N'étant absolument pas doué en électricité, merci de m'expliquer pourquoi risque d'échauffement et d'incendie et dans ce cas que faut il faire ?
Roland

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonsoir tous, affraid ....... inquiétant :twisted:

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Hello

Ce qui est inquiétant, c'est surtout le "dépannage" de FV .... :shock:

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonsoir
il faut vérifier les écrous de serrage des câbles sur les coup circuits

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonjour, moi je changerais desuite les coupes circuits, facile a trouver dans le commerce.
Cdlt

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonjour,
j'ai regardé ce qui se fait en matière de coupe-circuit plutôt type camion. Je pense que je vais les changer si je garde le véhicule. Pour être honnête, la personne avec qui j'ai discuté chez FV a eu une patience à toute épreuve, vu le nombre de contacts téléphoniques et mon coté amateur en électricité.
Par contre, je n'ai toujours pas compris pourquoi le voyant vert du chauffage webasto clignotait comme un cinglé après avoir vidangé ce chauffage et 2 jours après, tout fonctionne ! Soit un miracle (hum...) soit en rapport avec la manip des coupe-circuit, mais quelle est la logique ?
Cordialement
Roland

descriptionplus d'élctricité à bord, une solution EmptyBonsoir

more_horiz
Bonsoir Roland,
j'ai vidangé récemment mon dual top ,pendant 90 minutes ,je crois, tout la centrale clignote à partir du moment où tu as enclenché la procédure.
Même chose quand tu as basculé les coupe-circuits et tu les remets ,sur les forty,il il faut appuyer pendant 15 secondes sur le bouton reset de la centrale pour voir le témoin de courant se rallumer
Comme je ne suis pas un spécialiste,contacte Patrick(44) qui connait le webasto dual top par coeur.Il m'a dépanné par téléphone alors que j'avais un petit souci en scandinavie
A+
Joël

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonsoir,
on a donc eu les mêmes ennuis. Comme tout est arrangé, on va voir aux prochaines vacances si tout ça recommence... En tous cas, je connais maintenant les manip à effectuer.
Roland

descriptionplus d'élctricité à bord, une solution EmptyBonsoir

more_horiz
bonsoir Roland,
pour la vidange ,c'est décrit dans le manuel Webasto et c'est la procédure classique ,le clignotement n'est pas une anomalie.
Pour la centrale électronique ,là aussi ,c'est décrit dans le manuel que remet FV
Pour ma panne en Scandinavie,c'est une caisse qui est venu boucher l'aspiration du Webasto qui donne dans la soute.Du coup ,un des trois fusibles saute(le 10W qui est au milieu).Encore faut-il le savoir
A+
joël

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
bonsoir.
une question peut être nulle, mais qu'entendez vour par vidanger le wesbato car je n'ai et ni personne m'avait dit de vidanger le wesbato et cela fait 4 ans que j'ai mon fourgon...
cordialement.
didier

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonsoir,
Quand je parle de vidanger le webasto (chauffage et chauffe-eau), il s'agit uniquement de faire s'écouler l'eau contenue dedans afin d'éviter de l'endommager avec les températures en-dessous de zéro. Cela dure entre 1 à 2 heures environ. Il n'y a plus qu'à remplir avant de partir en vacances. A ce stade, le problème est toujours le même pour moi, je ne sais jamais si le clapet de vidange est ouvert ou fermé....
Roland

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
donc votre wesbato gasoil, sert de chauffage et chauffe-eau car pour ma part, le wesbato ne sert que pour le chauffage et le chauffe-eau fonctionne au gaz.
si c'est cela, donc je suis rassuré car, la 1ère année, j'ai vidangé le réservoir eau propre et j'avais oublié la purge du chauffe-eau, résultat, le si peu d'eau restée dans le système chauffe-eau a gelé et au printemps, grosse fuite.
j'ai dit merci au SAV qui a effectué la réparation sous garantie.

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
roland goregues a écrit:
Bonsoir,
. Cela dure entre 1 à 2 heures environ. Il n'y a plus qu'à remplir avant de partir en vacances. A ce stade, le problème est toujours le même pour moi, je ne sais jamais si le clapet de vidange est ouvert ou fermé....
Roland


Bonsoir,
sauf si cela a changé ,je crois que sur le DUAL TOP ,la procédure où le clapet est ouvert,dure 90 minutes.(manuel dual top).S'il ne se referme pas ,c'est qu'il y a un problème,bien souvent dû au tartre.
A+
Joël

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonjour à tous
Pour le Dual Top 100 celui-ci ce vidange tout seul lorsque la T° descend en dessous de 5/6°et le cycle dure 90m environ (La marge est large mais c'est utile si le circuit est entartré??)
Pour arrêter le cycle manuellement (utile aussi en cas de légère fuite à cause du tartre) il suffit de maintenir le rotacteur de gauche du boitier de cde 6/8 secondes sur la position vidange (dernier logo sur la gauche)
Cette opération ferme le clapet et coupe le clignotement.Facile de renouveler cette opération autant de fois que tu le veux et bien utile en cas de suintements.
Pour te rendre compte que ton chauffe-eau est bien vide ,ou s'est vidé la nuit ,tu t'en rends compte si tu mets la pompe sur marche et ce sans ouvrir un robinet, la pompe tournera jusqu'au remplissage complet du chauffe-eau.
Pour ne pas vider la réserve d'EP ne pas laisser par grand froid (même si tu es dans le fourgon)(l'int pompe sur marche car le chauffe-eau cherchant à se re-remplir ,cela entrainera le fonctionnement  permanent de la pompe jusqu'à vidage complet de la réserve d'EP et même après (pour certains le phénomène a duré plusieurs heures Very Happy :marteau: ) mais la pompe fonctionne toujours. plus d'élctricité à bord, une solution 1148888457
Pour être sûr que le clapet est bien refermé il suffit lorsque le réservoir d'EP a suffisamment d'eau de mettre la pompe en route et là tout de suite si le clapet est resté ouvert tu entendras l'eau s'écouler sous le fourgon.
Bien amicalement
Patrick44

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
dinky72 a écrit:
bonsoir.
une question peut être nulle, mais qu'entendez vour par vidanger le wesbato car je n'ai et ni personne m'avait dit de vidanger le wesbato et cela fait 4 ans que j'ai mon fourgon...
cordialement.
didier


Bonjour "dinky72"
Si c'est un Dual Top 100 il se vidange tout seul lorsque la T° descend sous les 5/6),C'est sécurisant mais insuffisant en plein hiver lorsque les T° avoisinent les 0°,les autres circuits non vidangés sont alors plus exposés que le Dual Top 100
Patrick44

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
non, je possède un WEBASTO 2.000 AIR TOP,
plus d'élctricité à bord, une solution Heavy-10

et le chauffe eau est un TRUMA Boiler gaz 10 litres et 2 températures 50° ou 70°.
inconvénient, pas de vidange auto par grand froid.
plus d'élctricité à bord, une solution Truma-10

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Salut,
Comme dit Patrick, si la pompe n’est pas déconnecté, point lumineux sur la console, la cuve se vide et la pompe fini par tourner a sec et ne s’arrête pas ! Ou intervention du doigt ! Un détail a ne pas oublié surtout sur le Dual top.

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Salut JOJO, pourquoi le tartre et pas un disfonctionnement ? Mon véhicule est dans un hangar, un 2011 et pas de prob sur le clapé. Peut être mon eau qui est moins calcaire ? OU UN PET DE DEGRIPANT si le véhicule reste dehors ou a l’humidité !!!. D’ailleurs, je ne sais pas ou il se trouve exactement puisque je n'ai aucun problème pour l’instant avec l'animal.

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonjour,
Pour Dinky 72, avec mes précédents camping-cars, je vidangeais également le boiler (à gaz) à l'arrivée de l'hiver. Dans tous les cas, il y avait une sécurité qui vidait automatiquement le boiler mais également le réservoir d'eau propre dès que la température avoisinait les 5 ou 6 degrés. je suppose que tu dois avoir la même chose sur ton boiler.
Pour Jojo44, je ne savais pas si le clapet du webasto se ferme automatiquement ou pas, merci du renseignement.
@+
Roland

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
roland goregues a écrit:
Bonjour,
Pour Dinky 72, avec mes précédents camping-cars, je vidangeais également le boiler (à gaz) à l'arrivée de l'hiver. Dans tous les cas, il y avait une sécurité qui vidait automatiquement le boiler mais également le réservoir d'eau propre dès que la température avoisinait les 5 ou 6 degrés. je suppose que tu dois avoir la même chose sur ton boiler.
Pour Jojo44, je ne savais pas si le clapet du webasto se ferme automatiquement ou pas, merci du renseignement.
@+
Roland


Bonjour à tous
J'ai lu la doc sur le boiler Truma et il est précisé de ne pas oublier de vidanger le Boiler en cas de gel;Par contre il est mentionné une soupape ou clapet de surpression ;
Enfin le clapet "auto" du Dual top 100 se referme automatiquement après 90 minutes ou manuellement en agissant et maintenant le rotacteur sur la position vidange durant 6/8 secondes environ
Patrick44

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
bonsoir,
mais c'est que je ne possède pas la doc du WEBASTO 2.000 AIR TOP.
donc, je vidangeais le réservoir eau propre car le vendeur m'avait montré le robinet de vidange et c'est tout, il ne m'avait rien précisé sur le boiler ou je ne m'en suis pas souvenu, mais depuis mon inondation au printemps, je le fais automatiquement aux premiers grands froid.

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
Bonsoir,
Normalement, il doit y avoir à coté du boiler un petit "bouton que l'on peut manœuvrer et qui se met en sécurité automatiquement en cas de températures basses. Certains camping-caristes schuntent d'ailleurs cette sécurité afin de ne pas avoir de vidanges intempestives...
Roland

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
dinky72 a écrit:
bonsoir,
mais c'est que je ne possède pas la doc du WEBASTO 2.000 AIR TOP.
donc, je vidangeais le réservoir eau propre car le vendeur m'avait montré le robinet de vidange et c'est tout, il ne m'avait rien précisé sur le boiler ou je ne m'en suis pas souvenu, mais depuis mon inondation au printemps, je le fais automatiquement aux premiers grands froid.


Bonjour "dinky72"
Peut être que tu connais??
http://www.techwebasto.com/redirect/heater_main/technical_publications_french/9010440B.pdf
Patrick44

descriptionplus d'élctricité à bord, une solution EmptyRe: plus d'élctricité à bord, une solution

more_horiz
merci Patrick, oui en effet j'ai dû voir ce PDF en trainant sur le web mais je ne possède pas ce bouquin, en revanche j'ai trouvé cela sur le web:
http://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=3&cad=rja&uact=8&ved=0CDIQFjAC&url=http%3A%2F%2Fwww.truma.com%2Fdownloadcenter%2Fboiler_b10b14_operating_de_gb_fr_it_nl_dk_es.pdf&ei=KD9dVOipG83VPajvgFg&usg=AFQjCNH1uvC1V_5IBuQhs7QuoDkOs1X_Vg&sig2=G_RLJXYaj8caNjL5gKHvLg&bvm=bv.79189006,d.ZWU
ce doit être celui de mon boiler !!!
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum