France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

Problème voyant tableau de bord

descriptionProblème voyant tableau de bord EmptyProblème voyant tableau de bord

more_horiz
Bonsoir,
je rentre de ma première sortie 2015 avec un petit problème avec les voyants du tableau de bord sur mon Ducato de 2013.
Lorsque j'active le régulateur de vitesse le voyant correspondant s'allume. Jusque là tout est ok. Mais en plus de ce voyant il y a encore celui du préchauffage, de l'airbag, du filtre à gasoil et de temps en temps celui de la batterie qui s'allume mais pas en pleine luminosité. Si je déclenche le régulateur de vitesse tout redevient normal.
Quelqu'un a t'il une piste???
Merci pour votre aide.
Le Tchet

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Ne cherche pas et va passer ton véhicule à la valise chez un Fiat pro Iveco et ils te rétabliront la situation en enlevant les codes erreur.
J'ai eu le même problème réglé en 2 minutes.
Même problème aussi de fermeture centralisée réglé de la même façon.

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Le Tchet a écrit:
Bonsoir,
je rentre de ma première sortie 2015 avec un petit problème avec les voyants du tableau de bord sur mon Ducato de 2013.
Lorsque j'active le régulateur de vitesse le voyant correspondant s'allume. Jusque là tout est ok. Mais en plus de ce voyant il y a encore celui du préchauffage, de l'airbag, du filtre à gasoil et de temps en temps celui de la batterie qui s'allume mais pas en pleine luminosité. Si je déclenche le régulateur de vitesse tout redevient normal.
Quelqu'un a t'il une piste???
Merci pour votre aide.
Le Tchet


ça sent bientôt le changement du bloc compteur. Crying or Very sad

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Je pense aussi au compteur Crying or Very sad

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
oui,, ça sent mauvais,, l'odeur du bloc à remplacer,, Wink)

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Pas sûr de changer d'entrée le compteur. J'ai connu ça sur une berline. Avant de l'amener au garage, on retire le tableau de bord et on regarde les circuits imprimés et les contacts. On repose et ça marche souvent.
Au garage, ça fait mal d'entrée et là tu ne risques pas grand chose.  Crying or Very sad

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Allez voir d'abords votre fiat pro avant de tout changer. En règle générale il vaut mieux commencer par là…
J'ai eu exactement le même problème et aucun changement.

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
mêmes cause, mêmes effets.
j'ai rendez vous lundi pour le changement du mien,

bonne chance (de toute façon ça sera pris en charge par fiat.) Very Happy

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Merci à tous pour vos infos. Problème voyant tableau de bord 191951282
Je vous ferai un retour dès que le problème sera résolu.
@+
Le Tchet

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Mon camion est toujours chez le concessionnaire. Il me dit qu'il n'a encore rien trouvé et que chez Fiat ce problème n'est pas répertorié. Si vous avez plus d'info, je suis preneur.
Merci de votre aide.
Le Tchet

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonjour à tous,

Oui c'est un menteur, le problème est répertorié, changement du compteur entier.
J'espère que tu es toujours sous garantie car bonjour l’addition si ce n'est pas le cas!
J'ai eu le même problème que toi et changement du bloc compteur.
C'est pour cela que dès que vous avez un petit soucis sur le véhicule, il ne faut pas hésiter à aller voir le service Fiat Camper, après ce sera trop tard.
Dans des cas comme celui-là il ne faut pas aller voir votre concessionnaire vendeur du camping car mais Fiat direct.Vous allez chez le concessionnaire que pour des problèmes de cellule.
A+
Bob64 Wink

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
bobspeedy a écrit:
Dans des cas comme celui-là il ne faut pas aller voir votre concessionnaire vendeur du camping car mais Fiat direct.Vous allez chez le concessionnaire que pour des problèmes de cellule.
Bob64 Wink

Merci Bob64 pour ta réponse.
Je suis bien allé chez le concessionnaire FIAT et pas chez le vendeur du campingcar.
Je ne pense pas qu'il ment, car lorsque je lui ai amené mon fourgon, il ne l'a pas trouvé dans le système informatique de chez Fiat, il a fait des recherches jusque chez Fiat Italie pour en arriver à la conclusion que mon vendeur Bavaria n'avait pas déclaré la vente du fourgon , donc que la garantie n'avait jamais démarré. Il a tout fait pour arranger la chose avec Fiat Italie. C'est ce qui me fait penser qu'il est loyal.
J'attends encore de ses nouvelles.

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
@Bob64,
aurais-tu des documents qui me permettrait d'insister vers le mécano?
Merci de ta réponse.
Le Tchet

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
bonjour

j'ai attendu 15 jours pour le changement du mien,ils étaient en
rupture de stock.il y a 2 versions du combiné.
j'ai eu les mêmes symptômes,le problème est archi connu.
tu observeras bien si quand le contact est coupé,il y a 2 voyants
qui restent très très faiblement allumés (airbag et celui de dessus).il faut vraiment être dans le noir pour le voir.
le combiné devra être changé. :)

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Salut

pareil pour moi, j'ai du laisser une copie de la carte grise car fourgon non déclarer chez fiat Italie ....

Le Tchet a écrit:
bobspeedy a écrit:
Dans des cas comme celui-là il ne faut pas aller voir votre concessionnaire vendeur du camping car mais Fiat direct.Vous allez chez le concessionnaire que pour des problèmes de cellule.
Bob64 Wink

Merci Bob64 pour ta réponse.
Je suis bien allé chez le concessionnaire FIAT et pas chez le vendeur du campingcar.
Je ne pense pas qu'il ment, car lorsque je lui ai amené mon fourgon, il ne l'a pas trouvé dans le système informatique de chez Fiat, il a fait des recherches jusque chez Fiat Italie pour en arriver à la conclusion que mon vendeur Bavaria n'avait pas déclaré la vente du fourgon , donc que la garantie n'avait jamais démarré. Il a tout fait pour arranger la chose avec Fiat Italie. C'est ce qui me fait penser qu'il est loyal.
J'attends encore de ses nouvelles.

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonjour,

Le problème de déclaration est assez courant pour les camping cars, mais il suffit que le concessionnaire fasse le nécessaire pour que tout se mette en ordre.
Souvent ils ne vont pas dire que c'est un problème connu pour ne pas effrayer les clients et laisser passer la garantie pour essayer d'attraper quelques roros après.
Les symptômes sont similaires mais pas forcement les mêmes.
Pour ma part, j'avais l'impression que quelques voyants restaient légèrement allumés comme si le réglage de luminosité était trop poussé et les voyants bavaient sur ceux d'à coté.
Lorsque je mettais le régulateur en marche, par exemple le voyant d'alternateur, d'ABS et de défaut moteur s’allumaient mais pas franchement!
Voila, donc pas de valise, seul le changement du compteur, mais il est vrai qu'il est souvent en rupture de disponibilité d'ou une attente un peu plus longue, mais de 3 ou 4 jours seulement.
Le changement s'effectue en 1H environ soit laisser le véhicule une matinée.
Je pense que le problème vient de soudures sèches sur le circuit imprimé du compteur, beaucoup de problèmes depuis que le plomb n'est plus autorisé sur la soudure des composants et qui a obligé les bains de soudure à augmenter la température de soudure.
Il faudrait reprendre entièrement toutes les soudures ce que le concessionnaire ne peut pas effectuer car cela prendrait trop de temps et du coup trop d'argent, c'est plus facile de changer le tout.
Peut-être que les compteurs en retour sont réparés mais je n'en sais rien ce n'est qu'une supposition.
A+
Bob64 Wink

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonsoir,
voici comme promis le retour sur mon problème de voyants du tableau de bord qui s’allument de façon erronée.
Mon garagiste a dû se battre pour faire passer le changement du bloc compteur sous garantie. Fiat Suisse suspectait une arnaque car en fin de semaine le garage faisait démarrer une garantie sur un véhicule et la semaine suivante il annonçait un changement du bloc compteur sur le même véhicule. Fiat a demandé au garagiste de faire différents tests supplémentaires. Il a même dû trouver un autre bloc compteur pour le tester sur mon véhicule afin de confirmer que c’était bien la cause du problème. Fiat a été d’accord de prendre le tout sous garantie et j’ai encore dû attente 15 jours pour recevoir la pièce.
Ce vendredi, le bloc a été remplacé en 30 minutes et maintenant tout fonctionne à merveille.
Tout est bien qui finit bien.
Very Happy

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Petit complément d infos surtout obtenez une fiche de travaux quand vous faite éteindre un voyant .pourquoi tant que c est garantie ont passe la valise et hop 3 fois pour moi 2 fois en France et une fois en Slovénie et la par miracle n étant plus sous garantie le problème vient du faisceau électrique au niveau de la boîte à fusible et 120€ après discussion pour que le garage prenne en charge 50%

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
FOUF2807 a écrit:
... le problème vient du faisceau électrique ... 

Hi,
J'ai eu le problème ... résolu sous la garantie Wink ...Ainsi que plein d'autres Lol :pale:

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonsoir,
Apparemment le problème de ces compteurs à voyants "fantôme" est connu de chez Fiat. Je suis aussi propriétaire d'une 500 de 2013 et mon concessionnaire a remplacé mon compteur victime du même phénomène. 4 autres modèles de la même année on été rappelés et les blocs compteurs changés. Certains propriétaires de ducato 2014 se sont faits connaitre pour ça aussi. Apparemment le problème viendrait de la nature des soudures des composants du compteurs qui aurait changé.
A suivre...

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
bonjour,
j'ai également eu le problème en mars 2015 sur le mien tout neuf. Même symptome que pour bobspeedy, des voyants d alarme faiblement eclairés. Par contre en conduite de nuit ça flashe !
Echange du compteur par le concessionnaire fiat (sous garantie) et activation dans la foulée de la garantie. A l'issue, j'avais perdu le radar de recul et l'indicateur de changement de vitesse. Le garage avais oublié de faire la mise à jour ( retour au garage).
Cela reste un problème connu et il est dommage que Fiat ne fasse pas la vérification en sortie de chaine?!!

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Je ne trouve plus mon post d'origine mais celui ci étant similaire, je reviens vous donner la suite de mon problème de voyants Airbag et antidémarrage qui s'allumaient avec une luminosité d'intensité moyenne.

J'ai laissé le Possl hier matin chez le concessionnaire et il est déjà prêt.
lls ont changé le combiné sans discuter.

Moi, je ne m'en étais pas aperçue, mais à l'atelier, ils ont constaté que les voyants restaient allumés par transparence même contact coupé.

Cette dernière anomalie étant répertoriée chez Citroën, les choses ont été faciles.

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Combiné changé aussi sous garantie sur mon Pössl. Décidément, il y a quelqu'un ici qui n'a pas eu ce problème ? lol

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonjour. Pour moi aussi problème de voyant qui reste allumé sur mon magellan 542 de 2015 ( batterie et huile ) J'attend le RDV pour l'échange du bloc compteur . A+ Kiroul.

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Depee91 a écrit:
Combiné changé aussi sous garantie sur mon Pössl. Décidément, il y a quelqu'un ici qui n'a pas eu ce problème ? lol


personne: c'est quand même incroyable après tant d'années que le problème persiste toujours,et qu'après le changement, tout rentre dans l'ordre.
je sais que quand on n'aime on ne compte pas. Very Happy

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
chez moi c'est le voyant de l'airbag qui reste allumé et le régulateur de vitesse qui ne marche plus .je vais passer chez le concessionaire .

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonjour,idem pour moi,petit cadenas et symbole porte ouverte et veilleuse légèrement allumées,rdv le 25 fevrier pour 2 ieme remplacement.......

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Et un compteur en plus qui fête Noel au mois d'avril !! lorsque je mets le régulateur en service les voyants d'usure plaquettes et d'anti brouillard s'allument, enfin s'éclairent légèrement.
Le fourgon a beau être sous garantie cela me gonfle, surtout que le défaut ne semble pas à vous lire résolu par le changement de compteur. Question : qui sait comment démonter le compteur ? y a t-il un tuto là dessus, je n'ai pas trouvé sur le forum. Bref avides de toutes vos informations. Et à mon retour un petit descriptif d'un séjour aux pays bas. Bonne soirée à vous tous

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
bonjour

Il y a la réponse dans le revue technique du ducato

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
bdoni a écrit:
bonjour

Il y a la réponse dans le revue technique du ducato


Merci pour l'info

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Jean Claude a écrit:

Le fourgon a beau être sous garantie cela me gonfle, surtout que le défaut ne semble pas à vous lire résolu par le changement de compteur. Question : qui sait comment démonter le compteur ?


Bonjour,
Fourgon apparemment sous garantie et tu cherches à démonter toi-même le compteur ? Suspect
As-tu une idée du prix de la bête ? :pale:
Non ?
je vais te le dire : 772,87€ HT soit 927,44€TTC le combiné sans la MO pour Ducato 2014.
J'ai un devis sous les yeux et mon fourgon n'ayant passé la garantie des 2 ans que depuis 1,5 mois quand c'est arrivé, Fiat prend 90% à sa charge et avec la MO il me reste environ 115€ à payer.
Donc avant de chercher à le faire toi-même, si tu es sous garantie, réfléchi bien... Problème voyant tableau de bord 2257858889
Cordialement,
Michel

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonjour,

Si le fourgon est encore sous garantie, il n'y a pas de question à se poser --> retour direct chez Fiat pour changement du combiné et ça te coûte zéro euros. Le remplacement est très simple apparemment car cela prend 20mn mais je ne connais pas de tuto la dessus.

Ce problème vient du fait de soudures sèches sur le circuit imprimé de la carte électronique. Suite aux nouvelle directives européennes RoHS (soudures sans plomb), le process de fabrication de cette carte n'est apparemment pas bien maîtrisé par le fournisseur. Le plus surprenant est que cela dure ...

Si ce problème intervient hors garantie pièce et main d'oeuvre, la solution serai de démonter le combiné et de reprendre au fer à souder toutes les soudures, mais je ne le conseille absolument pas si la garantie s'applique. Cette opération comporte des risques qu'il serait alors absurde de prendre.

Cordialement
Dom

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonsoir,

Idem pour moi, combiné changé sous garantie en janvier dernier. Une petite heure chez Fiat et c'est résolu. Si on laisse faire, au fil du temps, le tableau de bord se transformera en tableau de bord d'airbus A380.

A+



descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonjour,
pour moi tableau de bord changé fin avril 2015 juste avant la fin de garantie du fourgon.
Début avril 2016 nouveau problème, ils me changent à nouveau le tableau de bord sous garantie mais me font payer la main d'œuvre (60.- Frs).
Bonne journée
Le Tchet

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Depee91 a écrit:
Bonjour,

Si le fourgon est encore sous garantie, il n'y a pas de question à se poser --> retour direct chez Fiat pour changement du combiné et ça te coûte zéro euros. Le remplacement est très simple apparemment car cela prend 20mn mais je ne connais pas de tuto la dessus.

Ce problème vient du fait de soudures sèches sur le circuit imprimé de la carte électronique. Suite aux nouvelle directives européennes RoHS (soudures sans plomb), le process de fabrication de cette carte n'est apparemment pas bien maîtrisé par le fournisseur. Le plus surprenant est que cela dure ...

Si ce problème intervient hors garantie pièce et main d'oeuvre, la solution serai de démonter le combiné et de reprendre au fer à souder toutes les soudures, mais je ne le conseille absolument pas si la garantie s'applique. Cette opération comporte des risques qu'il serait alors absurde de prendre.

Cordialement
Dom


Merci pour vos infos. Oui sous garantie retour FIAT évidemment, mais j'aime bien aussi comprendre le pourquoi du défaut. Suis têtu, j'y peux rien. Bonne journée et encore merci

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonjour,
Problème identique sur mon Fiat Ducato BH. J'ai fait changer le bloc compteur juste avant la fin de garantie, il y a un mois. Puis retour 15 jours après, car ré-appariation du défaut ( éclairage de lampes témoin avec le régulateur de vitesse). Depuis RAS, mais pour combien de temps!!!
D'après mon concessionnaire, le défaut apparaît uniquement sur les campings cars.
Cordialement
Francis

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Bonsoir,
Changement ce jour aussi sur mon BH, la fin de la garantie est pour Juin.
Philippe

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
paco35 a écrit:
Bonjour,
D'après mon concessionnaire, le défaut apparaît uniquement sur les campings cars.
Cordialement
Francis


Même remarque de mon concesionnaire.
Le Tchet

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Le Tchet2 a écrit:
paco35 a écrit:
Bonjour,
D'après mon concessionnaire, le défaut apparaît uniquement sur les campings cars.
Cordialement
Francis


Même remarque de mon concesionnaire.
Le Tchet



Bonjour,
Je ne vois vraiment pas pour quelle raison?

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Moi de même, je ne vois pas la raison et serai bien curieux de la connaitre. Soyons patients et inquisiteurs et la lumière jaillira !! enfin pas du tableau de bord .............. :bonjour2:

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Philip J80 a écrit:
Le Tchet2 a écrit:
paco35 a écrit:
Bonjour,
D'après mon concessionnaire, le défaut apparaît uniquement sur les campings cars.
Cordialement
Francis


Même remarque de mon concesionnaire.
Le Tchet



Bonjour,
Je ne vois vraiment pas pour quelle raison?


Bonjour,
Selon mon concessionnaire, cela pourrait provenir du système de charge des batteries sur le réseau 230V. Perso, je ne vois pas comment.
Mais j’ai constaté la chose suivante :
1. Le 1er hiver, j’ai démonté les batteries pour les stocker au chaud dans ma maison. Au printemps, pas de problème de tableau de bord.
2. Le 2ème hiver, j’ai laissé les batteries dans le fourgon. Toutes les 2 semaines je branchais le réseau 230V sur le fourgon pour recharger les batteries pendant env. 2 jours. Au printemps, à la 1ère sortie, problème avec le tableau de bord.->changement du tableau de bord sous garantie
3. Le 3ème hiver, j’ai laissé les batteries dans le fourgon. Toutes les 2 sem.aines je branchais le réseau 230V sur le fourgon pour recharger les batteries pendant env. 2 jours. Au printemps, à la 1ère sortie, nouveau problème avec le tableau de bord.->changement du tableau de bord sous garantie, mais cette fois sans la main d'œuvre.

C’est peut-être une coïncidence, mais ça pourrait expliquer les suppositions de Fiat.
Bonne journée.
Le Tchet

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Pour suivre ta piste , en rentrant de mon périple aux Pays bas, je vais couper le sectionneur entre les batteries cellules et la batterie porteur. C'est un essai qui ne coute rien et qui devrait permettre de séparer les deux installations électriques. Je vous tiens informé aussitôt l'essai réalisé. Pas avant une semaine, soyons patients, nous trouverons la cause. Cela sent les problèmes de masse à plein nez !!!

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz

Bonjour
Bizarre , bizarre ?
D'après ce que je comprend il ne faudrait plus brancher le fourgon au réseau 220v  !!!:?:

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
:bonjour:

A mon humble avis, ça ressemblerait a un claquage de diode du multiplexage, dû à une tension de charge trop importante.
Je ne possède pas encore de fourgon aménagé, donc je ne sais pas si ceux-ci sont maintenant, aussi, multiplexés?
J'ai eu ce genre de problèmes à 2 reprises sur le multiplexage de mes motos. C'était le sapin de nöel sur le tableau de bord. La 1ère fois une mauvaise masse dû a un encrassement entre contacts induits du rotor démarreur et la 2 ème fois dû à un chargeur de maintien de mauvaise qualité je pense, tension de charge trop importante, diode claquée dans le boitier gestion moteur.
Maintenant je déconnecte le pôle positif de la batterie pour éviter tous risques en maintient de charge tout l'hiver.

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
:bonjour:

Peut-être aussi du à une mauvaise qualité de chargeur installé sur le fourgon ?
Ont-ils tous le même type de chargeur, ou chaque marque de fourgon a un chargeur différent ?

Sur mon C.car Adria de 2008 qui était aussi multiplexé, je n'ai jamais ce genre de problème !

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
:bonjour:

J'aimerai savoir, quand vous branchez le fourgon en 220 volts, y a t'il une coupure automatique entre batteries cellule et la batterie moteur? Car s'il y a charge de la batterie moteur aussi, sur l'instanté, il peut y avoir un  risque de surtension avant que le séparateur  (ou les séparateurs si panneaux solaires en plus), n'interviennent et provoque des misères à l'électronique du côté fourgon?
Il y a une marque de fourgons aménagés qui à arrêté la charge de la batterie moteur via les batteries cellules je crois, d'après ce que j'avais pu lire dans le forum.
Peut être une piste à suivre?

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
:bonjour:

J'ai lu sur ce forum que sur les FV la batterie porteur n'était pas chargée quand sur 220V.

Or même problème de sapin de noël. Me trompe-je ?

:bonjour2:

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
c est bizarre ce problème qui perdure. J'ai le même sur un fiat ducato maxi de 2015 !!

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Yaka22 a écrit:
:bonjour:

J'ai lu sur ce forum que sur les FV la batterie porteur n'était pas chargée quand sur 220V.

Or même problème de sapin de noël. Me trompe-je ?

:bonjour2:


Bonne question !!

J'attend le miens "un FV" courant Mai, et je suis intéressé par les réponses .

Tjs sur mon Ccar Adria , quand je branchais le 220, le chargeur alimentait les deux batteries, moteur et cellule .

descriptionProblème voyant tableau de bord EmptyRe: Problème voyant tableau de bord

more_horiz
Sur mon BH FV la batterie porteur n'est pas alimentée quand relié au 220V. Je rajoute un optimate sur une prise intérieure en liaison avec la batterie porteur.
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum