France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionproblème tableau de commande ou pas?? Emptyproblème tableau de commande ou pas??

more_horiz
Salut a tous,

on a un vanny 02 max, et je viens de me rendre compte que dès que je met en route le moteur, avec la centrale de la cellule allumée, j'ai un voyant rouge (couplage batterie) sur le panneau de commande cellule,


si il est rouge, ca veut dire qu'il y a une couille dans le potage non???

pourtant, tout a l'air de fonctionner correctement,

le panneau solaire charge correctement, la batterie porteur ne m'a pas criée dessus, donc c'est qu'elle est contente,

peut etre que c'est normal, j'attend l'avis des moustachus de l'élec en fourgon

merci a tous et bonne soirée

descriptionproblème tableau de commande ou pas?? EmptyRe: problème tableau de commande ou pas??

more_horiz
Bonjour nonomumu,
j ai presque le même problème avec mon possl j ai un voyant batterie faible clignotant alors qu' en phase de test il indique la pleine forme des batteries,.....mystère, pour ma part la balle est dans le camp du constructeur, j attends leur diagnostic.
selon toute vraisemblance cela viendrait de l EBL???

descriptionproblème tableau de commande ou pas?? EmptyRe: problème tableau de commande ou pas??

more_horiz
Bonjour nonomumu,
j ai presque le même problème avec mon possl j ai un voyant batterie faible clignotant alors qu' en phase de test il indique la pleine forme des batteries,.....mystère, pour ma part la balle est dans le camp du constructeur, j attends leur diagnostic.
selon toute vraisemblance cela viendrait de l EBL???

descriptionproblème tableau de commande ou pas?? EmptyRe: problème tableau de commande ou pas??

more_horiz
Bonjour à tous,
Lors de mon périple en Alsace début du mois, j'ai eu le même problème: voyant faible charge qui s'allume.
Comme je n'était pas loin, direction Colmar, concession FIAT.
Diagnostique de la concession: Il semblerait que c'est une panne connue par certaine concession surtout en zone rurale: les rongeurs aimeraient ces câbles de liaison et contrôle vers le tableau de bord.
Réparation en 1 heure; le concessionnaire m'a confirmé le diagnostique, et m'a annoncé que plusieurs câbles avaient été rongés et qu'il avait procédé à leurs réparations.
Quant à la prévention pour éviter cette situation, il n'a pas de solution connue par le concessionnaire.
En tout cas bravo pour la diligence de cette concession que je recommande

descriptionproblème tableau de commande ou pas?? EmptyRe: problème tableau de commande ou pas??

more_horiz
bonjour
pour nonomumu tu a un voyant rouage qui s'allume sur le tableau de commande quand tu et sur le 220v ou que le moteur tourne cela signale le couplage des batteries c'est normal.

a+

descriptionproblème tableau de commande ou pas?? EmptyRe: problème tableau de commande ou pas??

more_horiz
gege59 a écrit:

Réparation en 1 heure; le concessionnaire m'a confirmé le diagnostique, et m'a annoncé que plusieurs câbles avaient été rongés et qu'il avait procédé à leurs réparations.
Quant à la prévention pour éviter cette situation, il n'a pas de solution connue par le concessionnaire .


Salut .

Il existe ça , que la concession VW où bosse le gamin utilise souvent : les VW ont beaucoup de gaines faites à bases de maïs .
http://liquimolyfrance.fr/anti-rongeurs

descriptionproblème tableau de commande ou pas?? EmptyRe: problème tableau de commande ou pas??

more_horiz
Merci Dalton;
je viens de rentrer de balade à Oye-plage et là-bas pas de réseau, d'où le retard.
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum