France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionProblèmes suite à changement alternateur EmptyProblèmes suite à changement alternateur

more_horiz
Bonjour

J'ai fait changer mon alternateur par 1 mécano et depuis, quand je démarre le camping car j'ai l'impression qu'il a plus de mal à démarrer qu'avant, je suis parfois obligé d'appuyer sur l'accélérateur car j'ai l'impression qu'il va caler et le moteur est plus long à se mettre en route depuis, quand j'actionne le démarreur.
De plus, l'autre jour, j'ai laissé allumer une led qui s'allume quand je veux de l'électricité dans la cellule,il n'y avait rien d'autre de branché; j'ai 1 panneau solaire, j'ai vérifié avec 1 contrôleur,le panneau solaire charge bien la 2iéme batterie et quand j'ai voulu démarrer le camping car, 15 jours après,
mon camping car ne démarrait pas car ma batterie moteur était déchargée.
Quelqu'un a t-il une idée du problème ?
merci d'avance
PS : Fourgon chausson Twist 02 sur FIAT DUCATO DE 2007
La partie électricité a été montée par le concessionnaire

descriptionProblèmes suite à changement alternateur EmptyRe: Problèmes suite à changement alternateur

more_horiz
Bonjour "chausson45"
En premier voir avec un métrix si d'une part ce nouvel alternateur débite et si le régulateur de ce nouvel alternateur rempli bien sa fonction,(recharger la batterie Porteur )et envoyer la bonne tension sur le circuit (14,??volts) à confirmer.
Bien amicalement
Patrick44

descriptionProblèmes suite à changement alternateur EmptyRe: Problèmes suite à changement alternateur

more_horiz
A priori la batterie cellule est peut être en fin de vie....??? Donc mesurer la tension moteur arrêté...puis moteur en marche 14,7V maxi (comme le propose Patrick)

Vous savez qu'il est possible de contrôler la bat moteur sans avoir accés a la batterie.....il suffit d'ouvrir le capot de chercher le + (caché) vers la boite a fusible ....et de se piquer qq part pour le -

descriptionProblèmes suite à changement alternateur EmptyRe: Problèmes suite à changement alternateur

more_horiz
clean 43, pour voir que l'alternateur était HS, je prenais la tension sur les points que tu indiques
et comme j'avais la même tension à l'arrêt et en démarrant le camping car, j'en ai déduit que l'alternateur était HS.
Patrick44, oui, le nouvel alternateur rempli bien sa fonction au niveau charge batterie.
Par contre, je cherche à m'expliquer les problèmes indiqués depuis que l'alternateur a été changé
merci à tous les deux

descriptionProblèmes suite à changement alternateur EmptyRe: Problèmes suite à changement alternateur

more_horiz
Bonjour Chausson

Et si tu essayais un démarrage avec une seconde batterie porteur avec des câbles de démarrage. Simplement pour constater ou pas une amélioration dans le démarrage ???

descriptionProblèmes suite à changement alternateur EmptyRe: Problèmes suite à changement alternateur

more_horiz
Salut .

Si la tension est d'environ 14,2 volts , moteur tournant , la charge est ok . Par contre , l'alternateur , même neuf , ou suite à une mauvaise manip' peut avoir un ch'ton au niveau des ponts de diodes et être en continue sous tension et bouffer ton jus .

Reste aussi qu'avant le remplacement de ton alternateur , ta batterie porteur a pu prendre un coup du fait de la décharge et être proche de l'agonie . Tu charges ta batterie à fond , débranchée , tu contrôles la tension , tu la laisses débranchée 2 jours et tu reprends la tension , si elle est tombée , batterie HS .

descriptionProblèmes suite à changement alternateur EmptyRe: Problèmes suite à changement alternateur

more_horiz
Bonsoir . D'Alton n'a pas tort .Faudrait commencer par la ......15.07.2015 :bonjour2: :bonjour2: :bonjour2: :bonjour: :bonjour2: :bonjour2:

descriptionProblèmes suite à changement alternateur EmptyRe: Problèmes suite à changement alternateur

more_horiz
Dalton, tu veux que je teste la batterie sans charge pendant 2 jours si je comprends bien, mais elle ne va pas se décharger
Mon panneau solaire charge ma batterie cellule et mon régulateur arrête la charge quand la batterie est pleine, je l'ai testé, cela fonctionne, par contre, je vais laisser 1 voyant allumé pendant 5 heures par exemple et voir si c'est la batterie cellule qui se décharge ou la batterie porteur, car apparemment
c'est ce qui se passe et qui me parait anormal
J'essaie cela et je vous tiens au courant ( sans jeu de mot)
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum