France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionBoiler Chauffe eau EmptyBoiler Chauffe eau

more_horiz
Bonjour à tous,

Lorsque je fais le plein d'eau (réservoir principal) et que je veux remplir le chauffe eau, je positionne le ou les robinets sur "eau chaude" la pompe fonctionne bien mais l'eau (robinet position chaude) coule et ne remplit pas le chauffe eau ??
Si j'ouvre la vidange du boiler, la pompe se met en route mais le boiler est vide ?
Jamais vu ça sur mes précédents Camping Car !

En clair, pour remplir le boiler, il faut laisser couler l'eau "chaude". Je ne suis pas allé jusqu'au remplissage !

Pouvez vous m'aider ?!
Au plaisir de vous lire !
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Normalement, en fonctionnement habituel, la pompe se met en route car le boiler est vide (dépression).
Elle restera dans ce mode jusqu'à ce que le boiler soit rempli puis s'arrêtera.

Si tu dois laisser couler l'eau chaude pour remplir le robinet, je suspecterai un souci dans le filtre de la pompe ou du boiler; entrée d'eau réduite et donc la pompe ne détecte pas la dépression.

Chercher à vider le boiler pour le remplir, je suis d'accord avec toi c'est léger comme fonctionnement !
Razz Razz

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bjr,

Je ne crois pas, non.
Quand je fais le plein du réservoir d'eau APRES une vidange totale du boiler, j'ouvre légèrement un robinet d'eau sur position eau chaude et quand l'eau coule au robinet, cela veut dire que le boiler est plein ainsi que les tuyaux, je ferme alors le robinet.
Je ne le faisais pas avant et la pompe tourne en effet jusqu'à atteindre la pression voulue (autour de 1.5bars) Quand elle s'arrête, cela ne veux pas forcément dire que le boiler est plein, mais que la pression dans le circuit est atteinte. A ce moment, si vous ouvrez le robinet en position eau chaude, un jet d'air sous pression sort. Si de l'eau se trouve dans les tuyaux, vous allez asperger un peu partout.
Ceci est mon expérience personnelle et effectuée plusieurs fois.

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bonjour et merci pour vos réponses !

Le problème c'est que l'eau coté "eau chaude" coule d'entrée. Juste un petit peu d'air qui sort après avoir vidé et remplis le réservoir !
J'ai nettoyé le filtre de la pompe récemment et démonté les entrées et sorties boiler......... là je sèche !!
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
As-tu essayé de démarrer le boiler avec cette cuve à moitié pleine ?
Puis ensuite ouvrir l'eau chaude et faire sortir la pression d'air...comme une purge finale du circuit

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
mickmick a écrit:
As-tu essayé de démarrer le boiler avec cette cuve à moitié pleine ?
Puis ensuite ouvrir l'eau chaude et faire sortir la pression d'air...comme une purge finale du circuit


Bonjour,

Il faudrait, je pense, qu'une certaine quantité d'eau puisse y rentrer !
J'essaierai d'en faire "rentrer" en laissant le robinet eau chaude couler pour voir !
Merci
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bjr,
Qu'est-ce qui te fait dire que ton bouilleur n'est pas plein?
Une petite expérience me fait penser cela. Lors de ma dernière vidange du bouilleur, celui-ci ne m'a donné qu'un ou deux litres. J'ai ouvert mes deux robinets (cuisine salle d'eau) en position chaud et là j'ai eu toute l'eau qui est sortie. Il lui fallait une prise d'air pour bien se vider......

Edit:
Bouilleur, quel vilain mot... Chauffe eau :pale:

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
jurissacage a écrit:
Bjr,
Qu'est-ce qui te fait dire que ton bouilleur n'est pas plein?
Une petite expérience me fait penser cela. Lors de ma dernière vidange du bouilleur, celui-ci ne m'a donné qu'un ou deux litres. J'ai ouvert mes deux robinets (cuisine salle d'eau) en position chaud et là j'ai eu toute l'eau qui est sortie. Il lui fallait une prise d'air pour bien se vider......

Edit:
Bouilleur, quel vilain mot... Chauffe eau :pale:


Bonsoir,
J'ai aussi fait ce test en ouvrant les robinets coté eau chaude, donc le "bouilleur" pour moi est bien vide ! J'ai fait ce test réservoir vide bien sûr !
Je vais (avec votre aide) continuer à chercher tout du moins à comprendre.
J'ai quand même une grande interrogation: le chauffe eau étant (en principe) vide, pourquoi lorsque j'ouvre les robinets eau chaude, l'eau coule ?! Elle ne devrait pas couler normalement puisque Boiler vide ?!

PS: je parle d'eau chaude mais en réalité, elle est froide car pas mis en chauffe.
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bonsoir,

Oui Guy, l'eau est froide car pour être chaude il faut que le boiler soit plein et s'il ne l'est pas ton système de chauffage d'eau doit se mettre en sécurité car ton boiler ne contient pas d'eau!
Que se passe t'il lorsque tu mets le robinet en position eau froide, coule t'elle de suite aussi ou non?
J'espère que les branchements du robinet n'ont pas été inversés et tu as l'eau chaude à droite et l'eau froide à gauche? Avec les italiens on peut s'attendre à tout en sachant que souvent c'est des vignerons qui montent les véhicules. LOL
Bob64 Wink

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
bobspeedy a écrit:
Bonsoir,

Oui Guy, l'eau est froide car pour être chaude il faut que le boiler soit plein et s'il ne l'est pas ton système de chauffage d'eau doit se mettre en sécurité car ton boiler ne contient pas d'eau!
Que se passe t'il lorsque tu mets le robinet en position eau froide, coule t'elle de suite aussi ou non?
J'espère que les branchements du robinet n'ont pas été inversés et tu as l'eau chaude à droite et l'eau froide à gauche? Avec les italiens on peut s'attendre à tout en sachant que souvent c'est des vignerons qui montent les véhicules. LOL
Bob64 Wink

Bonsoir bob64 et les autres !
Oui, l'eau coule bien normalement des 2 cotés (chaud et froid) c'est bien ce que je ne pige pas car, j'y avais pensé également !

Je me permets de joindre ci-dessous l'explication de texte que m'a demandé un forum ami pour bien comprendre mon mystère !!

Bonsoir à tous !
Tout d'abord merci pour vos interventions !!  

Je vais tenter d'être plus clair !
Premièrement, je n'ais pas encore fait chauffer d'eau dans le boiler. (fourgon acheté récemment et les quelques sorties que j'ai faite l'ont été en camping.......... pour commencer !!)
C'est mon 3ème camping car et je n'ai pas encore été confronté à ce "problème ou mystère devrais-je dire" !

Donc, pour ma première sortie, j'ai fait le plein d'eau....... J'ai ouvert le ou les robinet sur eau chaude et j'ai mis la pompe en route comme je le pratique depuis mes 13 années de camping car.
Après 2 ou 3 crachotis, l'eau a couler de suite disons normalement ?! Evidemment, tant que je gardais les robinets ouverts, la pompe tournait. Elle s'arrêtait dès que je fermais les robinets ! Normal jusque là !
Je me suis dit, comme Fourgon presque neuf, que le procédé a dû changer, que lorsque l'on fait le plein du réservoir principal, peut-être que le boiler se remplit en même temps par je ne sais quelle nouveauté technique !?
J'ai donc effectué ma première sortie (petite pour tester) comme çà. J'avais l'eau coté chaud et coté froid. Je n'ai pas encore fait chauffer le boiler et de toute façon, çà l'aurai pas fait comme on dit car vide....!
C'est un peu long mais j'en arrive à mon ultime expérience qui m'a convaincu de poster pour appeler à l'aide !

Voilà, aujourd'hui, je vide mon réservoir eau claire pour nettoyage. Comme mon 1er camping car, la vidange se fait via un "bouchon" qui se trouve à l'intérieur du réservoir... pas pratique mais bon.!
Ensuite, j'ouvre la vanne de vidange du boiler et là, rien ne sort..... 2 gouttes quoi !! Je m'interroge, je me remémore mes expériences passées et me dit que quelque chose ne se passe pas comme d'habitude. Pendant mes quelques sorties, j'ai toujours eu de l'eau (froide) qu'importe la position des robinets !
Je refais une tentative de remplissage circuit comme pour la remise en eau en sortie d'hivers.
Je remplis mon réservoir d'eau principal, je met en route la pompe à eau et ouvre les robinets coté eau chaude........... 2 ou 3 crachotis d'air (alors que normalement çà crachote jusqu'à remplissage du boiler) et mystère, l'eau sort immédiatement coté chaud ? Et coté froid aussi bien sûr ?!
Je vais voir au boiler voir ce qui ce passe et j'ouvre la vanne de vidange........... rien ne sort et bien sûr ça remet la pompe en route.

Voilà mon vrai problème que, je pense, vous avoir suffisamment détaillé. Le chauffe eau ne se remplit pas ?
Si je laisse le robinet coté eau chaude et que j'actionne la pompe à eau, je peux penser qu'il se remplisse (ou pas) mais pour ce faire, l'eau continue de couler par les robinets (et sans air)! Ce qui pourrait laisser supposer qu'il me faudrait perdre 20 litres pour remplir les 10 litres d'eau du boiler ? Ubuesque !!

J'espère avoir été assez clair (comme de l'eau) pi non, j'ai pas envie de rigoler !!
Encore merci et ravi de vous lire !

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bonsoir Guy,

Oui effectivement, vu ta description et tes essais qui sont bons, il y a vraiment un problème!
C'est un fourgon neuf? Parce que dans ce cas faut voir avec la garantie. Il y a peut être un anti-retour dans le circuit d'eau qui mène vers le boiler mais monté à l'envers ce qui ne laisserait pas passer l'eau jusqu'à lui? ce n'est qu'une supposition car c'est quand même bizarre ton truc.
Bob64 Wink

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
bobspeedy a écrit:
Bonsoir Guy,

Oui effectivement, vu ta description et tes essais qui sont bons, il y a vraiment un problème!
C'est un fourgon neuf? Parce que dans ce cas faut voir avec la garantie. Il y a peut être un anti-retour dans le circuit d'eau qui mène vers le boiler mais monté à l'envers ce qui ne laisserait pas passer l'eau jusqu'à lui? ce n'est qu'une supposition car c'est quand même bizarre ton truc.
Bob64 Wink


Re,

C'est un fourgon acheté à un particulier. Il est d'Avril 2013.
A en juger par l'état des robinets plein de calcaire (mousseurs) j'en déduis que le Boiler à bien fonctionner avant moi !
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
:bonjour:

Quelque chose doit m'échapper.

Normalement quand on parle boiler on parle eau chaude. Or dans ce qui précède il s'agit surtout d'eau froide.
A ma connaissance, si l'on met le boiler en chauffe et si l'eau chauffe, c'est qu'il est plein car une sécurité l'empêche de le faire autrement.

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Mais pourquoi ne pas avoir fait un test boiler en chauffe? Il faudrait tester réellement en marche non?

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bonjour,je ne connais pas grand chose au système de production d'eau chaude car pour mon expérience depuis le début pour avoir celle ci j'ai toujours mis en fonctionnement le chauffe eau et je n'ai jamais eu de problème .
Comme le dit justement Franco67
Est ce que ce n'est pas cette action qui lance l'appel d'eau dans le réservoir?

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Franco67 a écrit:
Mais pourquoi ne pas avoir fait un test boiler en chauffe? Il faudrait tester réellement en marche non?


Bonjour,
Je ne peux pas faire chauffer l'eau car le boiler est vide....... c'est impossible !!
Je vais (encore) passer du temps là dessus aujourd'hui pour essayer de trouver la raison !!
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
bonjour,
Cela donne l'impression que le boiler n'est pas raccordé au réseau d'arrivée d'eau, et que le robinet coté eau chaude est, en fait, relier sur le même circuit que l'eau froide. affraid
Je sais, c'est gros, mais ce que tu racontes me fait penser à cette situation :Aie:

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
gege59 a écrit:
bonjour,
Cela donne l'impression que le boiler n'est pas raccordé au réseau d'arrivée d'eau, et que le robinet coté eau chaude est, en fait, relier sur le même circuit que l'eau froide. affraid
Je sais, c'est gros, mais ce que tu racontes me fait penser à cette situation :Aie:


Bonjour gégé59 et les autres !
Si cela était, comment puis-je vérifier çà ?
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
:bonjour: horus32
La vanne de sécurité que tu as manœuvré pour vider le boiler comprend une commande type robinet papillon sur le dessus de la vanne de sécurité que tu doit tourner ; tu as également un bouton en bas qui, lorsque tu vidanges, est sorti.Boiler Chauffe eau Vanne_12
Quand tu veux remettre en service, tu dis remettre le papillon dans le sens de circulation de l'eau, mais tu dois aussi enfoncer le bouton en bas pour que l'eau se remette a circuler vers le boiler; sinon, ton boiler ne se rempli pas.
Come conséquence, tu as de l'eau sur les deux robinets mais pas d'eau chaude

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bjr,
Horus 32 a écrit:
.......

Si cela était, comment puis-je vérifier çà ?
Cdlt.
Guy


Ton boiler est-il accessible facilement?
Boiler Chauffe eau Boiler10

Tu dévisse l'écrou sur le tuyau bleu: ta pompe se mettra en route et l'eau sortira de ce tuyau. S'il ne sort pas c'est que ton clapet du système de vidange a un souci.
Tu revisse l'écrou du tuyau bleu et dévisse le rouge. La pompe se met en route et rempli le boiler, une fois plein, l'eau sort au niveau de l'écrou. Si cela ne sort pas, bouchon à l'entrée ou sortie du boiler.
Si tu n'as pas ce type de boiler, le principe est le même.

Bonne recherche.
Attention, il vaut mieux être à deux pour la première manip de manière à ne pas mettre de l'eau partout....

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bjr,

Je n'avais pas vu l'intervention de gege59. Fort probable aussi, je n'ai pas ce système, mais cela semble couler de source.

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bonsoir à tous !!

Euréka !!!!!!!!!!! C'est reparti !!   Boiler Chauffe eau 191951282  :bonjour:

Tout d'abord merci à tout ceux qui m'ont aidé à trouver des solutions ou des orientations à mon problème !!

J'ai donc, pour être sûr que le réseau d'eau chaude passait bien par le boiler, déconnecté le tuyau rouge du haut sortie chauffe eau, ouvert mes robinets sur position eau chaude et enfin, j'ai tout simplement soufflé dans le tuyau et l'eau est bien sortie des robinets. Un peu de la manière proposée par jurissacage plus haut dans le post. Cà m'a permis d'éliminer la question des mauvais branchements de réseau.
Ensuite, j'ai reconnecté et re-essai et re-marche pas ?!
Il m'est venue l'idée de redébrancher les tuyaux et de souffler dedans, genre j'aspire..... je souffle... (et là on ne rigole pas ) et en soufflant dans le bleu (eau froide), j'ai senti comme une fuite d'air (robinet fermé) !
J'ai tout déconnecté et reconnecté proprement et suis passé aux essais et c'est à partir de là que tout à bien fonctionner. Le chauffe eau s'est enfin rempli !!
Ce qui est étrange, c'est qu'il n'y avait pas de fuite d'eau à mes raccords alors que de l'air en sortait ??!!
J'ai allumé le boiler qui là, pour le coup, ne s'est plus mis en sécurité (voyant rouge). Bon je l'ai arrêté ensuite pour ne pas gâcher !!

Je referais bien évidemment d'autres essais en vidant le réservoir et le boiler pour confirmer ou non le bon fonctionnement de tout çà !

Encore merci à vous tous du "coup de main" !   Boiler Chauffe eau 1218892201  Boiler Chauffe eau 1218892201
Cdlt.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
:bonjour:

Circuit mal purgé ? mais c'est un peu singulier tout de même ... si pas de fuite dans le circuit.

Enfin bravo pour le résultat. A vérifier quand même.

:bonjour2:

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bonjour.

Heureux que nos suggestion t'aient aidé. Le fofo marche bien.... Wink
Ton système de vidange est-il comme celui présenté par gege ou un simple clapet sur le tuyau d'eau froide?

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
jurissacage a écrit:
Bonjour.

Heureux que nos suggestion t'aient aidé. Le fofo marche bien.... Wink
Ton système de vidange est-il comme celui présenté par gege ou un simple clapet sur le tuyau d'eau froide?


Bonjour à tous !

Mon système est celui que tu a présenté sur la photo, un boiler tout simple 10 litres sans chauffage (webasto) et il possède une vanne de vidange normale sans vidage auto protection gel.
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Yaka22 a écrit:
:bonjour:

Circuit mal purgé ? mais c'est un peu singulier tout de même ... si pas de fuite dans le circuit.

Enfin bravo pour le résultat. A vérifier quand même.

:bonjour2:

Bonjour

Oui, je vais surveiller çà de très près ! Je vais faire chauffer l'eau pour voir si tout se passe bien........ quand il fera meilleur!!
Guy

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
Bsr,
Horus 32 a écrit:
Bonsoir à tous !!

Euréka !!!!!!!!!!! C'est reparti !!   Boiler Chauffe eau 191951282  :bonjour:

..... et en soufflant dans le bleu (eau froide), j'ai senti comme une fuite d'air (robinet fermé) !....
Guy


Vase d’expansion sur le circuit????

descriptionBoiler Chauffe eau EmptyRe: Boiler Chauffe eau

more_horiz
jurissacage a écrit:
Bsr,
Horus 32 a écrit:
Bonsoir à tous !!

Euréka !!!!!!!!!!! C'est reparti !!   Boiler Chauffe eau 191951282  :bonjour:

..... et en soufflant dans le bleu (eau froide), j'ai senti comme une fuite d'air (robinet fermé) !....
Guy


Vase d’expansion sur le circuit????

Bonjour jurissacage et les autres !

J'ai toujours installé un vase d'expansion Fiamma sur mes précédents camping car mais là, pour le coup, j'ai pas la place !
Cdlt.
Guy
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum