France-Fourgon.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

France-Fourgon.comConnexion

France-Fourgon.com : Forum de fourgons aménagés

descriptionProblème électrique sur faisceau d'attelage EmptyProblème électrique sur faisceau d'attelage

more_horiz
Bonsoir
J'ai fait installer un attelage sur mon fourgon surtout pour mettre un porte-vélos. La semaine dernière lors d'une sortie au ski j'ai eu des problèmes électriques : le premier soir mon clignotant gauche était allumé en fixe et je n'ai eu comme solution que de débrancher la prise d'attelage côté gauche et tout est rentré dans l'ordre... jusqu'au lendemain soir où j'ai eu le même problème côté droit j'ai utilisé la même solution. Maintenant, j’aimerais connaître la cause de ce dysfonctionnement afin que cela ne se reproduise plus. Est-ce lié au 12 volts permanent comme me l'a suggéré un garagiste ? Un autre a évoqué des problèmes de rentrée d'eau dans la prise... Je dois ajouter que ce phénomène s'est produit le soir le véhicule étant à l'arrête depuis quelques heures. Si quelqu'un a des lumières ( c'est le moment de le dire) je suis preneur. Merci

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Ça m'arrivais aussi lorsque j'avais pas attelé ma remorque depuis plusieurs semaines, en bougeant la fiche dans la prise ça règlait le problème bien souvent,
J'ai prit à l'occasion d'un passage chez un grossiste en Pièces détachées auto une petite bombe facom de nettoyant contact, j'en met un peu dans la prise avant de brancher et plus de problème depuis .

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
problème de mauvais contact et d'humidité.
tu peux mettre de la graisse dite "neutre" c'est à dire isolante à l'intérieur de la prise coté connexions,
et un coup de bombe "contact" coté raccordement des prises
ça devrait aller mieux ainsi.
L'humidité est l'ennemi des contacts

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
volcan56 a écrit:
Bonsoir,
J'ai eu ce genre de problème sur mon précédent fourgon, ce n'était pas un problème de contact mais de câblage.
Sur les fourgons actuels il faut impérativement installer une interfaces entre les piquages sur le faisceau d'origine et la prise de l'attelage le tout alimenté directement par un + venant d'une batterie.
Bonsoir
Christian


Bonjour

Qu'est ce que c'est qu'une interface ?
Merci

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonjour,
C'est un petit boitier à quelques dizaines d'euros (facile à trouver sur le Net) et qui permet de se passer (efficacement) du faisceau spécifique requis par les véhicules "multiplexés" (toute la production actuelle), très honéreux.

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonjour

Sur mon chausson de 2009 : le boitier de multiplexage est monté dans le montant arrière gauche (a proximité des feux) . Câblage d'origine fait par Fiat sur la chaine de montage.
Le problème : après montage de l'ameublement ce boitier n'est plus accessible !! Simplement pour vérifier si un fil n'est pas débranché ou boitier HS!!!

Ce qui prouve que les aménageur font n'importe quoi....car ils auraient pu déplacer le boitier de qq centimètres...:Aie: :Aie:

Donc il faudrait que je réimplante tout le circuit ....mais là aussi presque impossible car l’arrière du bloc feu AR est lui aussi presque inaccessible .
Moralité : lorsque j'ai besoin d'accrocher une remorque je ne roule que le jour....par précaution 8)

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Georges59 a écrit:
Bonjour,
C'est un petit boitier à quelques dizaines d'euros (facile à trouver sur le Net) et qui permet de se passer (efficacement) du faisceau spécifique requis par les véhicules "multiplexés" (toute la production actuelle), très honéreux.

Bonjour
Merci pour l'info

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Georges59 a écrit:
Bonjour,
C'est un petit boitier à quelques dizaines d'euros (facile à trouver sur le Net) et qui permet de se passer (efficacement) du faisceau spécifique requis par les véhicules "multiplexés" (toute la production actuelle), très honéreux.


Bonjour Georges

J'ai cherché sur le net...pas trouvé.

As tu une adresse ou un lien . Merci

:bonjour2:

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Voici :

http://www.attelage-remorque.com/relais-matic-v7-pour-vehicule-multiplexe.htm

C'est le premier que j'ai trouvé mais je crois me souvenir qu'on peut en trouver moins cher.

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Georges59 a écrit:
Voici :

http://www.attelage-remorque.com/relais-matic-v7-pour-vehicule-multiplexe.htm

C'est le premier que j'ai trouvé mais je crois me souvenir qu'on peut en trouver moins cher.


Merci Georges :bonjour2:

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonsoir à tous !

Lorsque j'ai installé l'attelage acheté chez Broum Loisir sur mon Renault Master 3, j'ai monté un faisceau standard 7 broches fourni avec l'attelage sans problèmes particuliers.
J'avait auparavant demandé conseil à mon concessionnaire Renault pour le montage d'un tel faisceau et sa réponse à été OK pour ce faisceau sans boitier spécifique et sans passer par la "valise" !
Donc, OK pour Master 3 !
Cdlt.
Guy

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Sur mon Ducato 2010, je n'ai pas eu cette chance, toutes les fonctions lumineuses se coupent dès leur mise en marche sans le boitier, avec obligation de débrancher/rebrancher la batterie pour que ça refonctionne.
Donc boitier obligatoire...

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
bonjour, cela m’était arrivé il y a bien longtemps sur une caravane , j'avais changé les 2 prises et jamais plus de problème , peu être changer en premier celle de la remorque qui est la plus fragile

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
bonjour
utilisation d'un boitier multiplex obligatoire , monté avec un interrupteur. Avec plus de problème.

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonjour
Je précise que lors des pannes que je cite à la création du sujet il n'y avait rien de branché sur la prise d'attelage.
Est ce quelqu'un pourrait me confirmer qu"en supprimant le +12 V permanent on résoudrait le problème.
Merci à tous pour vos premiers conseils.

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Une question,
ta prise marchait elle normalement avec une remorque branchée avant ton soucis.

mais je pense que si tu as ton soucis "à vide",
il faut démonter, nettoyer, graisser

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
galevinc a écrit:
Une question,
ta prise marchait elle normalement avec une remorque branchée avant ton soucis.

mais je pense que si tu as ton soucis "à vide",
il faut démonter, nettoyer, graisser

Bonjour
Oui, tout à fait: J'avais branché une fois la remorque et une autre fois ma plaque minéralogique du porte-vélo et cela fonctionnait bien. Cela a commencé après des chutes de neige (et de pluie) au mois de février "à vide".

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonjour,
Cela m'est arrivé aussi l'an dernier après un mois de neige et d'humidité.le tableau de bord ressemblais à un sapin de Noël .
j'ai retiré les deux fusibles de l'attelage =Plus de problème.
Démonter la prise pour la sécher ,remis les fusibles = problème revenus.
En faite c'était les deux portes fusible de l'attelage placé dans le capot moteur qui étaient humide .un coup de sèche cheveux et tout redevenu ok.
Je te conseille de chercher ou l'humidité à pu ce glisser.
Problème électrique sur faisceau d'attelage 1263184431

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonsoir
Merci Thierry, je vais chercher et en particulier où se trouvent les fusibles de l'attelage...

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonjour
Bon, on avance. Après démontage du boîtier de multiplexage qui se trouvait collé dans le logement à l'arrière du feu gauche, on a pu constater en l'ouvrant qu'il y avait de l'humidité dans ce boîtier et que la carte électronique était oxydée sur toute sa longueur et sur 1 cm de large. Comme l'attelage a été monté en octobre, c'est pris en garantie. Est-ce que quelqu'un a déjà eu ce problème ? Maintenant, il va falloir monter ce boîtier dans un autre endroit sinon cela risque de recommencer souvent. Il semble que le faisceau soit assez long pour fixer le boîtier à l'intérieur du fourgon contre la paroi ou l'arrière d'un meuble, comme cela on devrait éviter la condensation ou les infiltrations....

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
étonnant que tu est de l'humidité dans ce logement de phares remonte pour voir si tu n'a pas de fuite quelque part...

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
:bonjour:
Non mais j'ai le boitier monté au même endroit, mais je n'ai pas d'humidité (cela fait deux ans et demi)

descriptionProblème électrique sur faisceau d'attelage EmptyRe: Problème électrique sur faisceau d'attelage

more_horiz
Bonsoir

Je ne pense pas qu'il s'agisse d'une fuite car lorsque j'ai démonté le logement derrière les deux feux était humide, je penserais davantage à de la condensation. En effet, cela s'est produit en janvier-février alors que j'étais dans le Massif Central avec des températures largement négatives certains jours et bien sûr du chauffage en continu. La différence de température entre l'extérieur et l'intérieur pourrait expliquer cette "condensation" Dans ces compartiments il n'y a pas de circulation d'air à cause du vaigrage qui recouvre les trappes. J'envisage de percer ce vaigrage afin de rétablir une circulation d'air. Dites-moi ce que vous en pensez. Merci
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum